Блог для маленьких школьников и их родителей
ШколаЛа

Вопросы по предмету: Информатика

08
Декабрь

Напишите программу, которая заполняет массив из 10 элементов случайными целыми числами на отрезке [–5;…

Автор: maksorel267
Предмет: Информатика
Уровень: 5 - 9 класс
08
Декабрь

Як знайти суму кубів чисел з проміжку від a до b в Phyton, помогите пожалуйста до вечера надо сделать:(…

Автор: pettrapola
Предмет: Информатика
Уровень: 5 - 9 класс
08
Декабрь

Var a.b.c: integer; begin c:=3; b:=2; for a:=1 to 5 do b:=b*c+a; writeln(b); end. Пожалуйста помогите…

Автор: topf8570
Предмет: Информатика
Уровень: 5 - 9 класс
08
Декабрь

Скласти програму, яка визначає більше число серед п’яти введених.​

Автор: derusovanasta
Предмет: Информатика
Уровень: 10 - 11 класс
08
Декабрь

Памогите с информатикой на пронрамме Python 3.8.2

Автор: lelichka21
Предмет: Информатика
Уровень: 5 - 9 класс
08
Декабрь

Как создать файл на рабочем столе?​

Автор: dedasolntseva
Предмет: Информатика
Уровень: 5 - 9 класс
08
Декабрь

Исполнитель Автомат имеет две Кнопки: Прибавить — прибавляет к числу на экране 1; Умножить — умножает…

Автор: superFRIDGE
Предмет: Информатика
Уровень: студенческий
08
Декабрь

ПИТОН Напишите программу, которая в последовательности натуральных чисел определяет максимальное число,…

Автор: taya1329
Предмет: Информатика
Уровень: студенческий