Блог для маленьких школьников и их родителей
ШколаЛа
Главная
Вопросы
Статьи
О блоге
Контакты
Рубрики блога
Английский язык
Безопасность
Буквы и слова
Внешкольная жизнь
Домашняя лаборатория
Животные
Законодательство о школе
Зарубежные страны
Здоровье
Здоровье школьника
Знаменитости
Из бумаги
Из ниток и ткани
Из пластилина
Из подручных материалов
Из природных материалов
ИЗО
Информатика
Искусство
Книги
Космос
Литературное чтение
Личное
Математика
Ментальная арифметика
Музыка
Насекомые
Общие вопросы
Окружающий мир
Плакаты для школы
Планета Земля
Подводные жители
Подготовка к школе
Поделки
Портфолио школьника
Праздники в школе
Проекты
Профессии
Птицы
Развивашки
Растения
Религия
Россия
Русский язык
Спорт
Техника
Учат в школе
Физкультура
Хобби
Цифры и числа
Человек
Школьная мода
Школьный гороскоп
Экология
Главная
Вопросы
Статьи
О блоге
Контакты
Вопросы и ответы
Вопросы по предмету: Информатика
09
Июнь
Дано два цілих числа, знайти суму тільки тих чисел, які меньше 0
Автор:
akillasnii
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
09
Июнь
8. Дана программа. Исправьте ошибки и напишите, что получится в результате ее выполнения. i= 0 while…
Автор:
mmmmllo
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
09
Июнь
Pythone Напишіть функцію, яка повертає максимальне з чотирьох чисел. Числа передаються як параметри.
Автор:
vanakharlov228
Предмет:
Информатика
Уровень:
10 - 11 класс
1
Подробнее
09
Июнь
Определите, какое количество информации способен передавать за 2 секунды модем, передающий информацию…
Автор:
Nargiza20090309
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
09
Июнь
Как записать x^3 в паскале? Мне нужно написать программу где есть формула с неизвестной «х». Человек…
Автор:
andreyokyl71
Предмет:
Информатика
Уровень:
студенческий
1
Подробнее
09
Июнь
Даю сто балов Почему на сайте не заходит на ссылку в другой html документ файлы лежат в одно папке код…
Автор:
thanksandrey7890
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
09
Июнь
Даю 45 баллов Срочно! Просто напишите команду! Напиши программу Для виготовлення жерстяної коробки…
Автор:
таня1951
Предмет:
Информатика
Уровень:
студенческий
2
Подробнее
09
Июнь
Запусти Паскаль и введи программу: var a,b,c:integer; begin a:=−43; b:=abs(a); writeln(‘abs(−43)=’,b);…
Автор:
eduardovnahelen
Предмет:
Информатика
Уровень:
студенческий
1
Подробнее
Назад
1
…
451
452
453
454
455
456
457
…
496
Вперед
Главная
Вопросы
Статьи
О блоге
Контакты