Блог для маленьких школьников и их родителей
ШколаЛа

Вопросы по предмету: Информатика

02
Декабрь

Паскаль. 8 класс. Даны 6 чисел. Каких чисел больше — положительных или отрицательных? Пожалуйста!

Автор: polinariya04
Предмет: Информатика
Уровень: 5 - 9 класс
02
Декабрь

Достоинства и недостатки удаленной работы Достоинства и недостатки электронного обучения пишите с тире.

Автор: gertrruda15
Предмет: Информатика
Уровень: 5 - 9 класс
02
Декабрь

Жасанды интелект құрудағы нейронды желінің рөлін сипаттаңыз​

Автор: seryi81
Предмет: Информатика
Уровень: 10 - 11 класс
01
Декабрь

Створити программу для розрахунку суми чисел трьохзнакового числа

Автор: wiguswguwg
Предмет: Информатика
Уровень: 5 - 9 класс
01
Декабрь

Что тут не так? #include <iostream> using namespace std; int main(); { setlocale(0,»»); cout<<«введите…

Автор: aniatullaa
Предмет: Информатика
Уровень: студенческий
01
Декабрь

Розгадайте ребус информатика

Автор: wolfeses1
Предмет: Информатика
Уровень: 10 - 11 класс
01
Декабрь

С++. Напишите программу, которая находит количество элементов, равных максимальному. Первая строка содержит…

Автор: NastyaMC05
Предмет: Информатика
Уровень: студенческий
01
Декабрь

Пропускная способность канала связи 100 Мбит/с . Уровень шума пренебрежимо мал. Определите, за какое…

Автор: 21devo4ka21
Предмет: Информатика
Уровень: 10 - 11 класс