Блог для маленьких школьников и их родителей
ШколаЛа
17
Ноябрь

Помогите))Информатика Написать программу нахождения периметра правильного треугольника, сторона которого равна a

Автор: marusyasobchuk
Предмет: Информатика
Уровень: 5 - 9 класс

Пожалуйста помогите))Информатика

Написать программу нахождения периметра правильного треугольника, сторона которого равна a.

Ответов к вопросу: 1
  • ilina06041987
    17.11.2024 | 08:42

    program z1;
    var a:integer;
    begin
    write(‘Введите сторону A:’);
    read(a);
    writeln(‘Периметр равен:’,a*3);
    end.

Ответить на вопрос:
:p :-p 8) 8-) :lol: =( :( :-( :8 ;) ;-) :(( :o:
Нажимая на кнопку я даю согласие на обработку персональных данных и принимаю политику конфиденциальности.