Блог для маленьких школьников и их родителей
ШколаЛа
Главная
Вопросы
Статьи
О блоге
Контакты
Рубрики блога
Английский язык
Безопасность
Буквы и слова
Внешкольная жизнь
Домашняя лаборатория
Животные
Законодательство о школе
Зарубежные страны
Здоровье
Здоровье школьника
Знаменитости
Из бумаги
Из ниток и ткани
Из пластилина
Из подручных материалов
Из природных материалов
ИЗО
Информатика
Искусство
Книги
Космос
Литературное чтение
Личное
Математика
Ментальная арифметика
Музыка
Насекомые
Общие вопросы
Окружающий мир
Плакаты для школы
Планета Земля
Подводные жители
Подготовка к школе
Поделки
Портфолио школьника
Праздники в школе
Проекты
Профессии
Птицы
Развивашки
Растения
Религия
Россия
Русский язык
Спорт
Техника
Учат в школе
Физкультура
Хобби
Цифры и числа
Человек
Школьная мода
Школьный гороскоп
Экология
Главная
Вопросы
Статьи
О блоге
Контакты
Вопросы и ответы
Вопросы по предмету: Информатика
26
Август
Дан фрагмент текста, информационный вес фрагмента 0,5мб, известно что для кодирования текста использовался…
Автор:
honeybeyker
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
26
Август
Дано: V=256 Кбитс, S=16 Мб. Найти время передачи данных
Автор:
Class0
Предмет:
Информатика
Уровень:
5 - 9 класс
2
Подробнее
25
Август
Люди пожалуйста надо сделать 3 номер информатика Паскаль плиз
Автор:
Keyblas
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
25
Август
Определите информационный объем в сообщении ИНФОРМАТИКА, для кодирования которого используется русский…
Автор:
sofiademagina
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
25
Август
Помогите исправить эту программу program pr3; var x:integer; begin. writeln(‘Введите оценку’); readln(x);…
Автор:
vavanius84
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
25
Август
1 ЗАДАНИЕ И 35 БАЛЛОВ: Напишите программу, которая вычисляет сумму чисел от 1 до n, где n целое число,…
Автор:
aleksandra9787
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
25
Август
ПОМОГИТЕ ПОЖАЛУЙСТА! ДАЮ 50 БАЛЛОВ!
Автор:
mmilkovich
Предмет:
Информатика
Уровень:
5 - 9 класс
1
Подробнее
25
Август
Python лаборатораня помогите!
Автор:
ajbikeajtkulova
Предмет:
Информатика
Уровень:
студенческий
1
Подробнее
Назад
1
…
266
267
268
269
270
271
272
…
496
Вперед
Главная
Вопросы
Статьи
О блоге
Контакты